Nieuws:

Nu in MSM 247 PRAKTIJK: Zwitsers smalspoor in 4 maanden, deel 2 | Terminus: de baan, deel 3 | Werken met MIFO SHAPE | Blaas uw Lima loc nieuw leven in met een ombouwset van Micromotor.eu | Verroest

Hoofdmenu

Ontsporen ICE Fleischmann N spoor

Gestart door theok, 26 januari 2021, 21:45:21 PM

theok

Hallo, ik ben enkele maanden geleden voor het eerst gestart met modeltreinen. De keuze is spoor N van Fleischmann en ik heb de ICE digitale startset gekocht om mee te beginnen. Inmiddels heb ik een niet al te gecompliceerde baan gelegd met R1 en R2 bochten. Als ik de loc solo laat rijden, gaat dat prima; soepel over het spoor, geen gekke geluiden, dus ik ga ervan uit dat de baan goed ligt. Koppel ik echter een wagon aan, dan ontspoort die wagon steeds op de eerste set wielen bij wissels en bochten. Ik begrijp niet waarom, volgens mij is alles  "volgens het boekje" geinstalleerd. Heeft iemand dit al eens meegemaakt en hoe heb je dat opgelost? Ik zat al te denken om de wagons te verzwaren met een gewichtje; heeft iemand daar ervaring mee? Groeten uit Venlo van Theo en alvast bedankt voor reacties.

Rangeerduivel

Hallo Theo,
Wat jij beschrijft lijkt mij typisch voor te kort gekoppeld zijn voor de radius van de bochten.
Kijk eens na of er geen mogelijkheid is om tussen loc en rijtuig de ruimte te vergroten.
Bij HO hebben vele kortkoppelingen die optie.Ik weet nu niet of dat met jouw stel gaat.
Zijn dat de gewone N koppelingen of is het een speciale koppeling voor die ICE?
Meestal is dat wel het geval bij zulke   stellen.
Dan zit er enkel maar op om te investeren in bochten en wissels met grotere radius, of kortere rijtuigen.
Normaal als je alles in 1 set kocht is het wel uitgetest door de fabrikant en mag het geen problemen geven.
Maar als ik jou was zou ik eerst eens een foto van die koppelingen posten hier...

;)

;)

Michiel

Hallo Theo, ontsporen de wagons ook in R2 bochten, of alleen in de R1 bochten en de binnenbocht van gebogen wissels?
groetjes, Michiel ...een modelbaan bouwend: het station Brussel-Luxemburg in 1:160, en een paar videos.
TPIe - Belgische Staatsspoorwegen - DCC(Lenz) - Koploper - N(1:160) - code55(Peco) - zelfbouwer(50%)

theok

Beste Rudy en Michiel, dankjewel voor jullie reacties. Ik had zelf ook al het gevoel dat de rijtuigen te kort op elkaar gekoppeld zijn, maar het wordt zo standaard door Fleischmann geleverd en dus denk je dat het zo goed is. Ik ben benieuwd of iemand weet hoe je de koppeling een paar millimeter langer kunt maken of kopen. Het ontsporen gebeurt zowel in R2 als in R1 bochten, hoewel R1 wat gevoeliger lijkt. Ook wissels kunnen voor ontsporingen leiden.

Michiel

#4
Dat de rijtuigen ook ontsporen in R2 bochten, laat vermoeden dat het probleem te zoeken is in de rijtuigen en de manier van koppelen. Kan je nagaan of de buffers toevallig niet in elkaar haken? Korte S-bochten (bocht onmiddellijjk gevolgd door een tegenbocht) kan leiden tot het in elkaar haken van de buffers. Probeer met de hand langzaam na te gaan waarom de wielen uit het spoor worden getild. Kijk aandachtig en analyseer wat er gebeurt op het moment dat de wielen omhoog komen. Ergens knelt er iets.
groetjes, Michiel ...een modelbaan bouwend: het station Brussel-Luxemburg in 1:160, en een paar videos.
TPIe - Belgische Staatsspoorwegen - DCC(Lenz) - Koploper - N(1:160) - code55(Peco) - zelfbouwer(50%)

Rangeerduivel

Ik zal het nog eens vragen;
als ik jou was zou ik eerst eens een foto van die koppelingen posten hier...
Wij willen je best helpen maar dan moet je meewerken ook,
Iemand die zo'n stel niet heeft kan ook geen oplossing bieden zonder te zien waar het over gaat.
Foto's kan je hier plaatsen door ze op te laden op FLIKR, ze daar te kopieren en ze dan hier in uw reactie te plakken

;)

Klaas Zondervan

Buffers kunnen niet in elkaar haken want dit treinstel heeft helemaal geen buffers.
R1 heeft een radius van 192 mm. Bij de produktbeschrijving staat: minimum radius 192 mm. Zou dus moeten kunnen.

Loopt het kortkoppelmechanisme wel soepel? Blijft er niks haken?

Driesel

#7
Ik meen ergens gelezen te hebben dat je die koppelstang in twee posities kan vastklikken. Kort voor ruime bogen en lang voor korte. Kijk eens na of dit daadwerkelijk zo is?

Edit: gevonden! https://www.n-spoorforum.nl/viewtopic.php?f=18&t=14658&start=25
De rijtuigen moeten in de juiste volgorde staan: er is maar aan één zijde van de rijtuigen een koppelingshouder met twee posities.

59erke

Kijk ook eens naar de draaistellen, kan je deze soepel links,rechts bewegen ? Misschien blokkeren deze ergens zodat het draaistel de rails niet goed volgen met ontsporing als vervolg
Project La Gleize TP IV in 1:160, NMBS, Dieseltractie
Collector NMBS type 59 HO, MSM N Forumbaan

Rangeerduivel

Citaat van: Driesel op 27 januari 2021, 11:58:46 AM
Ik meen ergens gelezen te hebben dat je die koppelstang in twee posities kan vastklikken. Kort

Dries, daar had ik het in post #2 het al over maar topicstarter reageert daar traag/helemaal niet op... ::)

;)

theok

Dank jullie allemaal voor het meedenken. 59erke heeft het bijna bij het rechte eind. Het draaistel van de loc is oke, maar de koppeling waar de koppelstang ingeklikt wordt, moet ook naar links en rechts kunnen draaien. Naar een kant blokkeert de koppeling halverwege en daardoor kan de volgwagen de korte bocht niet nemen. Wie verwacht dat nou van een nieuw product? Hopelijk kan de leverancier snel voor vervanging zorgen. Nogmaals dank voor alle reacties.

Klaas Zondervan

Citaat van: theok op 27 januari 2021, 15:28:00 PM
Wie verwacht dat nou van een nieuw product?
Dat zijn van die dingetjes die wel eens voorkomen. Ik ga daar nooit mee terug, los het zelf wel op.

Rangeerduivel

Een klein beetje smeersel kan soms al wonderen doen...

;)