Auteur Topic: Break Am80 Olaerts  (gelezen 2357 keer)

Offline 755philippe

  • Forumlid
  • Berichten: 1.046
  • Voornaam: philippe
Break Am80 Olaerts
« Gepost op: 13 november 2016, 19:59:57 pm »
Hallo,
Vandaag op de beurs in Malle nog een bordeaux stelletje gekocht van de break in ac digitaal. Thuis aangekomen hem uitgepakt en op de baan laten rijden. Een beetje teleurgesteld want het treinstel ontspoort in de bochten en wissels. Heb dit verschillende keren geprobeerd maar telkens opnieuw. Heeft iemand ervaring met dit treinstel in Ac Digitaal op Märklin K-rails?
Volgens mij kunnen er 2 oorzaken zijn :
1- ik heb gezien dat de assen geïsoleerd zijn dus dc-wielen. Hierbij zijn de flenzen lager waardoor deze gemakkelijker kunnen ontsporen. Misschien assen vervangen door vb roco ac-assen.
2- De stuurstandwagon is  volgens mij te licht waardoor deze in de bochten omhoog wordt getrokken met ontsporing tot gevolg. Oplossing is misschien om in de bodem een metalen plaat te leggen om het gewicht te verhogen.

Mijn vraag is of er mensen met dit treinstel dezelfde problemen hebben gehad en hoe hebben ze dit opgelost.
Alle reakties zijn welkom.
Mvg

755philippe

Offline bellejt

  • Forumlid
  • Berichten: 2.258
  • Graag een glaasje wijn
    • http://www.johnnyrail.net
  • Voornaam: Johnny
Re: Break Am80 Olaerts
« Reactie #1 Gepost op: 13 november 2016, 20:15:16 pm »
heb het treinstel niet maar had hetzelfde probleem met de type 12.Antwoord van de verkoper is dat het hun probleem niet is.Meerdere mensen hebben problemen met hun maaksels op K rails van M.De tweetjes hadden in den beginne hetzelfde probleem en iedereen heeft nagenoeg zelf een oplossing moeten zoeken.
groetjes,salutations,greetings,Johnny

Offline doomslu

  • Administrator
  • Forumlid
  • Berichten: 12.079
  • Voornaam: Luc
Re: Break Am80 Olaerts
« Reactie #2 Gepost op: 13 november 2016, 20:42:18 pm »
Ik ben er zeker van dat men dat bij Olaerts zal oplossen.
luc    * MODEL RAILROADING IS FUN *

Offline Gaspar

  • Forumlid
  • Berichten: 46
  • Voornaam: Guy
Re: Break Am80 Olaerts
« Reactie #3 Gepost op: 13 november 2016, 20:51:32 pm »
Heb met die stellen in DC dezelfde problemen gehad. Met het koppelen van twee stellen nog meer ellende. Verzwaren  gaf verbetering maar helemaal opgelost werd het nooit.
 

Offline bekie

  • Forumlid
  • Berichten: 143
  • Voornaam: Antoon
Re: Break Am80 Olaerts
« Reactie #4 Gepost op: 13 november 2016, 21:37:02 pm »
Hallo, kijk eens naar de wielafstand bij de stuurstandzijde. Bij mijn exemplaar (memling) stonden die te wijd.
Antoon
 

Offline Thommy

  • Forumlid
  • Berichten: 1.011
    • daxforum.be
  • Voornaam: Thomas
Re: Break Am80 Olaerts
« Reactie #5 Gepost op: 13 november 2016, 21:37:18 pm »
Heb met die stellen in DC dezelfde problemen gehad. Met het koppelen van twee stellen nog meer ellende. Verzwaren  gaf verbetering maar helemaal opgelost werd het nooit.

Ik heb van verschillende mensen hetzelfde antwoord gehoord. Staan bij de meeste in de kast daarom
Greetz

Thommy

Offline 755philippe

  • Forumlid
  • Berichten: 1.046
  • Voornaam: philippe
Re: Break Am80 Olaerts
« Reactie #6 Gepost op: 14 november 2016, 19:11:08 pm »
Vandaag wisselstroomwielen van Roco gaan halen. Alleen bij de aandrijving moet een tandwiel in het midden van de as geplaatst worden. Iemand een idee hoe ik die assen van Roco uit elkaar kan halen want ik heb geen poelietrekker en ik krijg er geen beweging in zelf niet met een hamertje en een omgekeerde spijker en lichtjes kloppen.
Mvg

755philippe

Offline Floris

  • Forumlid
  • Berichten: 1.099
  • Voornaam: Floris
Re: Break Am80 Olaerts
« Reactie #7 Gepost op: 15 november 2016, 09:38:04 am »
En eerst eens op de luie manier proberen? (aangedreven assen laten zitten en alleen de andere vervangen)
Als het aan de wielen ligt zou het goed op moeten vallen (aangedreven wielen blijven ontsporen, andere draaistellen geven geen problemen meer. Ook iets om naar te kijken misschien: kan de sleper ver genoeg inveren om op een wissel niet de wielen uit het spoor te drukken? (trein met sleper op het hoogste punt van een wissel zetten en met een stokje even voelen of de sleper nog verder naar boven kan of dat je dan de trein optilt)

Offline 755philippe

  • Forumlid
  • Berichten: 1.046
  • Voornaam: philippe
Re: Break Am80 Olaerts
« Reactie #8 Gepost op: 15 november 2016, 10:14:37 am »
Hallo,
Aan de sleper ligt het niet want het eerste draaistel ontspoort niet. Echter het 2de draaistel (die aangedreven wordt) en het eerste draaistel van de volgende "bak" ontsporen telkens opnieuw. Dit gebeurd telkens maar in 1 richting. In de tegenliggende richting is er dan weer geen probleem maar zo kan hij niet rijden want is de tegengestelde richting van het schaduwstation.
Of ligt het aan de koppeling ?
Mvg

755philippe

Offline Peter

  • Forumlid
  • Berichten: 11.190
  • Voornaam: Peter
Re: Break Am80 Olaerts
« Reactie #9 Gepost op: 15 november 2016, 10:30:19 am »
Kijk eens nauwkeurig de koppelingen na. Een klein braampje is al voldoende om een ontsporing te veroorzaken. Ik heb dit zelf gehad aan een Roco treinstel.
Hou van het "Schwarzwald en de Höllentalbahn"

Met vriendelijke groeten
Peter

Offline 755philippe

  • Forumlid
  • Berichten: 1.046
  • Voornaam: philippe
Re: Break Am80 Olaerts
« Reactie #10 Gepost op: 15 november 2016, 15:45:11 pm »
Ik denk het gevonden te hebben. De schaargeleiding die de koppeling heen en weer doet bewegen zat stroef met als gevolg dat die soms blokkeerde en ontsporing tot gevolg. Na dit gevonden te hebben was er een plastiekje afgebroken die de sleper vasthield. Heb wat hete lijm aan de rand gedaan en blijkt nu te houden. Heb alles getest met enkel de stuurstand en geen ontsporingen meer. Morgen de gehele trein testen.
Mvg

755philippe

Offline Svendw

  • Forumlid
  • Berichten: 261
  • Voornaam: Sven
Re: Break Am80 Olaerts
« Reactie #11 Gepost op: 20 november 2016, 22:21:47 pm »
Nog verder getest Philippe?

Sven
Ho NMBS tijdperk V en VI met uitschieters in DC 2rail - ESU ecos2 - Koploper.
The Book Of Souls World Tour freak 😎

Offline ebs2650

  • Forumlid
  • Berichten: 20
  • Voornaam: willy
Re: Break Am80 Olaerts
« Reactie #12 Gepost op: 27 november 2016, 13:06:44 pm »
Goede middag,
Ik had bij mijn 2 breaks hetzelfde probleem. Ontsporing van de eerste bougie van het tussenrijtuig op steeds dezefde plaats. Oorzaak was de koppeling die bij het naar rechts bewegen in een binnenbocht de buffer raakte en de wagon naar boven drukte met een ontsporing tot gevolg.

ik heb dit verholpen door de 2 buffers van het rijtuig en van het niet gemotoriseerde rijtuig te verwijderen (men merkt dit amper) + de rijrichting  werd omgewisseld via Cv29, bit0.

Voorlopig geen ontsporing meer (Fleischmann profi rails), enkel de draad in de nabijheid van de bougie baart mij nog wat zorgen en zou nog voor problemen kunnen zorgen.

Een drastische oplossing, Maar liever dat dan dit treinstel te moeten degraderen tot een statisch vitrinemodel.

Willy

Offline 755philippe

  • Forumlid
  • Berichten: 1.046
  • Voornaam: philippe
Re: Break Am80 Olaerts
« Reactie #13 Gepost op: 27 november 2016, 18:52:09 pm »
Ik had de originele wielen er terug opgezet maar bij de test terug ontsporingen. Roco wielen er onder en iets minder ontsporingen maar toch nog ontspoort hij nog. Misschien eens kijken naar andere wielen van Märklin om te beginnen.
Als dat niet zou helpen eventueel de koppelingen van Roco of Fleishmann gebruiken.
Mvg

755philippe

Offline Davy

  • Forumlid
  • Berichten: 613
  • Voornaam: davy
Re: Break Am80 Olaerts
« Reactie #14 Gepost op: 27 november 2016, 21:19:57 pm »
Beste Philippe, ik denk niet dat je het bij de wielen moet gaan zoeken hoor.
Eerder bij een slecht werkende koppeling. Vergelijk ook het gewicht eens bij een bv. Lsm M6 of I11