Auteur Topic: Mehano type 51 hapert tijdens het rijden  (gelezen 1613 keer)

66tallguy66

  • Gast
Mehano type 51 hapert tijdens het rijden
« Gepost op: 02 september 2012, 11:22:32 am »
Hallo. Reeds geruime tijd ben ik de trotse bezitter van een type 51 van Mehano. Een mooie lok die me tot voor kort geen problemen gaf. Voor alle duidelijkheid, het betreft een AC lok waarmee ik op Marklin K-rails rijdt. Tot voor kort had ik enkel standaard wissels van Marklin op mijn baan liggen ( onzichtbaar gedeelte ) en daar was het rijden met deze lok zonder problemen. Wanneer ik echter over slanke wissels van Marklin ( type 22715 of 22716 ) wil rijden hapert de lok met de onderkant van het chassis tussen de middenpunt contacten die bij wissels net iets hoger dan de rails komen, om te voorkomen dat het sleepcontact van de lok de rails zou raken. Heeft iemand ook al dergelijke ervaring gehad ?

Offline Ludwig

  • Forumlid
  • Berichten: 1.212
  • Voornaam: ludwig
Re: Mehano type 51 hapert tijdens het rijden
« Reactie #1 Gepost op: 02 september 2012, 17:15:51 pm »
ik heb met mijn loc deze problemen nooit gehad.
Al mijn Mehano locomotieven gaan goed over de k wissels bij mij.
Groeten
Ludwig

3 rail k rails, Ecos 2

Offline PietB

  • Forumlid
  • Berichten: 4.859
  • Voornaam: Pieter
Re: Mehano type 51 hapert tijdens het rijden
« Reactie #2 Gepost op: 02 september 2012, 17:29:59 pm »
Kun je ook vertellen of de loc vastloopt of dat hij zonder spanning komt te staan?
Ik heb zelf een paar roco loc's gehad die dit ook deden.
In dat geval is dit misschien een oplossing:
Neem de sleper los van de loc en verwijder het sleepcontact van de bronzen veertjes.
Leg een stukje 2mm rond staal of een stripje kunststof van 2mm op een vlak tafelblad.
Leg het sleepcontact daar haaks (precies in het midden van de sleper) overheen en druk de uiteinden tegen het tafelblad.
Zet het geheel weer in elkaar.
Hierdoor zal de sleper alleen maar voor en achter contact maken en niet meer over de verhoogde puntcontacten 'struikelen'.
Het is nu een soort van een 'wip'contact geworden.
Er was er zelfs één die was zo harnekkig, dat ik een dikkere strip moest gebruiken.

grt Pieter.

Offline Olivier77

  • Forumlid
  • Berichten: 296
  • Voornaam: Olivier
Re: Mehano type 51 hapert tijdens het rijden
« Reactie #3 Gepost op: 02 september 2012, 21:32:45 pm »
Beste  66tallguy66, (heb je een voornaam ?)

Dit is een probleem met dit type Mehano loks.
Er is niet genoeg speling boven de sleper.
Ik heb het meegemaakt als ik de oude slanke wissels heb vervangen door de nieuwere met vast puntstuk.
Deze wissels duwen de sleper meer naar boven en hierdoor komt de loks vast te komen op de wissels.
Bij lage snelheid blokkeert de lok.  Bij hogere snelheid hoor je een tak en ga de lok verder maar springt een beetje.
Mehano heeft een dunnere sleper nadien uitgebracht, volgens mij niet meer te verkrijgen (bv voor type 26).
De oplossing ? Andere dunnere sleper of onderzijde van de lok wat wegvijlen, schuren.
De treinstellen 41 van Mehano hebben ook hetzelfde probleem.
Misschien heeft er iemand een ander oplossing, Marklin en Brawa hebben zeer dunne slepers.
De Marklin dunne sleper heb ik al met succes gebruikt onder een Ls/Acme type 28 lok voor 3 rail.
Mvg

Olivier77



3rail, Krails, Ecos2, Koploper

Offline Anarchy

  • Forumlid
  • Berichten: 2.870
  • Voornaam: Jeroen
Re: Mehano type 51 hapert tijdens het rijden
« Reactie #4 Gepost op: 03 september 2012, 13:49:50 pm »
Is een gekend probleem bij de 51 van Mehano. Als je goed kijkt zal je zien dat de loc blijft haperen thv zwart pinnetjes. Per draaistel zijn er 4 pinnetjes. Deze kunnen gewoon afgevijld of afgeknipt worden zonder gevolgen. De loc zal dan niet meer blijven haperen.